قديم 25-07-2005, 07:17 AM
  المشاركه #1

عضو هوامير المؤسس

تاريخ التسجيل: Jul 2005
المشاركات: 8
مؤشر99 غير متواجد حالياً  

السلام عليكم
برنامج الميتاستوك رفض يشتغل بجهازي النسخه التاسعه والثامنه أما السابعه فشتغلت ... ولا أدري لماذا والرساله التي تظهر لي كما في الصوره اتمنى من لديه خلفيه عن هذه المشكله أن يحاول توضيحها علما بأنني عملت فورمات والمشكله ما زالت


ودمتم سالمين

الموضوع الأصلي : اضغط هنا    ||   المصدر : منتدى هوامير البورصة السعودية


الصور المرفقة
 
رد مع اقتباس
 
 

قديم 25-07-2005, 08:46 AM
  المشاركه #2

خبير في التحليل الفني

تاريخ التسجيل: Apr 2005
المشاركات: 42
ابومشعل غير متواجد حالياً  

اخى العزيز .....
من الصورة المرفقة لايوجد اى مشكلة في جهازك ولتشغيل البرنامج يجب عليك الضغط على ايقونة

MetaStock Professional Offline Mode

مع تحيات ابومشعل



رد مع اقتباس
قديم 27-07-2005, 12:23 PM
  المشاركه #3

عضو هوامير المؤسس

تاريخ التسجيل: Jul 2005
المشاركات: 8
مؤشر99 غير متواجد حالياً  

شكرا أبو مشعل على الرد .. ولكن وين الايقونه هذي لفيت كل ملفات البرنامج ما لقيتها


الصور المرفقة
    
رد مع اقتباس
قديم 27-07-2005, 02:38 PM
  المشاركه #4

عضو هوامير المؤسس

تاريخ التسجيل: Jul 2005
المشاركات: 8
مؤشر99 غير متواجد حالياً  

شكراً يا ايو مشعل تم تشغيل البرنامج


رد مع اقتباس
إضافة رد


الكلمات الدلالية (Tags)
أرجو, مررتم, هل, إلى, الميتاستوك, المشكله, بهذه, خبراء, كل

أدوات الموضوع

تعليمات المشاركة
لا تستطيع إضافة مواضيع جديدة
لا تستطيع الرد على المواضيع
لا تستطيع إرفاق ملفات
لا تستطيع تعديل مشاركاتك

BB code is متاحة
كود [IMG] متاحة
كود HTML معطلة

الانتقال السريع



02:18 PM